<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PBQ Poet&#039;s Publishing Premier: Carlos Andrés Gómez&#039;s Fractures - Painted Bride Quarterly</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PBQ Poet&#039;s Publishing Premier: Carlos Andrés Gómez&#039;s Fractures - Painted Bride Quarterly" />
	<meta property="og:description" content="We&#8217;re so happy to share the news that today, Carlos Andres Gomez&#8217;s debut full-length poetry collection, Fractures, is released under the University of Wisconsin Press! Head to UWP to order a copy today! While you wait for your copy of Fractures, give a listen to Episode 6 of the Slush Pile, the editorial meeting that [&hellip;]" />
	<meta property="og:url" content="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/" />
	<meta property="og:site_name" content="Painted Bride Quarterly" />
	<meta property="article:publisher" content="https://www.facebook.com/painted.quarterly" />
	<meta property="article:published_time" content="2020-10-14T16:44:24+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PaintedBrideQ" />
	<meta name="twitter:site" content="@PaintedBrideQ" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://pbqmag.org/#organization","name":"Painted Bride Quarterly","url":"http://pbqmag.org/","sameAs":["https://www.facebook.com/painted.quarterly","https://twitter.com/PaintedBrideQ"],"logo":{"@type":"ImageObject","@id":"http://pbqmag.org/#logo","inLanguage":"en-US","url":"http://pbqmag.org/wp-content/uploads/2017/05/logo-pbqmag.png","width":848,"height":140,"caption":"Painted Bride Quarterly"},"image":{"@id":"http://pbqmag.org/#logo"}},{"@type":"WebSite","@id":"http://pbqmag.org/#website","url":"http://pbqmag.org/","name":"Painted Bride Quarterly","description":"","publisher":{"@id":"http://pbqmag.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://pbqmag.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/#webpage","url":"http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/","name":"PBQ Poet's Publishing Premier: Carlos Andr\u00e9s G\u00f3mez's Fractures - Painted Bride Quarterly","isPartOf":{"@id":"http://pbqmag.org/#website"},"datePublished":"2020-10-14T16:44:24+00:00","dateModified":"2020-10-14T16:44:24+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/"]}]},{"@type":"Article","@id":"http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/#article","isPartOf":{"@id":"http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/#webpage"},"author":{"@id":"http://pbqmag.org/#/schema/person/c9ba8421946ce9709b963c34fe3768eb"},"headline":"PBQ Poet&#8217;s Publishing Premier: Carlos Andr\u00e9s G\u00f3mez&#8217;s Fractures","datePublished":"2020-10-14T16:44:24+00:00","dateModified":"2020-10-14T16:44:24+00:00","mainEntityOfPage":{"@id":"http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/#webpage"},"commentCount":0,"publisher":{"@id":"http://pbqmag.org/#organization"},"keywords":"Carlos Andr\u00e9s G\u00f3mez","articleSection":"News &amp; Events,Poetry","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/#respond"]}]},{"@type":"Person","@id":"http://pbqmag.org/#/schema/person/c9ba8421946ce9709b963c34fe3768eb","name":"PBQ","image":{"@type":"ImageObject","@id":"http://pbqmag.org/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/d0e548671f16331b263575a1a1508254?s=96&d=mm&r=g","caption":"PBQ"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Painted Bride Quarterly &raquo; Feed" href="http://pbqmag.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Painted Bride Quarterly &raquo; Comments Feed" href="http://pbqmag.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Painted Bride Quarterly &raquo; PBQ Poet&#8217;s Publishing Premier: Carlos Andrés Gómez&#8217;s Fractures Comments Feed" href="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pbqmag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='author-pro-css'  href='http://pbqmag.org/wp-content/themes/author-pro/style.css?ver=1.2.1' type='text/css' media='all' />
<style id='author-pro-inline-css' type='text/css'>


		blockquote::before {
			color: #b8aeac;
		}

		.content .widget-full .featuredpost,
		.nav-secondary,
		.sidebar,
		.sidebar .widget {
			background-color: #b8aeac;
			color: #000000;
		}

		.nav-secondary .genesis-nav-menu > li > a {
			color: #000000;
		}
		

		a,
		.archive-pagination li a:hover,
		.archive-pagination .active a,
		.entry-title a:hover,
		.footer-widgets a:hover,
		.site-footer a:hover {
			color: #b93d26;
		}

		div .book-featured-text-banner,
		.nav-secondary .genesis-nav-menu .highlight > a {
			background-color: #b93d26;
			color: #ffffff;
		}

		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://pbqmag.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ssp-block-style-css'  href='http://pbqmag.org/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='http://pbqmag.org/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='http://pbqmag.org/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='http://pbqmag.org/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pbqmag.org/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C900%2C300i%2C900i&#038;ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pbqmag.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://pbqmag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://pbqmag.org/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://pbqmag.org/wp-json/" /><link rel="alternate" type="application/json" href="http://pbqmag.org/wp-json/wp/v2/posts/15968" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pbqmag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pbqmag.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.3" />
<link rel='shortlink' href='http://pbqmag.org/?p=15968' />
<link rel="alternate" type="application/json+oembed" href="http://pbqmag.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpbqmag.org%2Fpbq-poets-publishing-premier-carlos-andres-gomezs-fractures%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pbqmag.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpbqmag.org%2Fpbq-poets-publishing-premier-carlos-andres-gomezs-fractures%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://pbqmag.org/feed/podcast" />

<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://pbqmag.org/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://pbqmag.org/wp-content/uploads/2017/05/logo-pbqmag.png) no-repeat !important; }</style>
<link rel="icon" href="http://pbqmag.org/wp-content/uploads/2017/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pbqmag.org/wp-content/uploads/2017/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://pbqmag.org/wp-content/uploads/2017/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://pbqmag.org/wp-content/uploads/2017/12/cropped-favicon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-15968 single-format-standard custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://pbqmag.org/">Painted Bride Quarterly</a></p></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-custom-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="http://pbqmag.org/about/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://pbqmag.org/about/" itemprop="url"><span itemprop="name">About PBQ</span></a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://pbqmag.org/about/people/" itemprop="url"><span itemprop="name">People</span></a></li>
</ul>
</li>
<li id="menu-item-15876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15876"><a href="#" itemprop="url"><span itemprop="name">Issues</span></a>
<ul class="sub-menu">
	<li id="menu-item-15875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15875"><a href="http://pbqmag.org/issue-100/" itemprop="url"><span itemprop="name">Current Issue</span></a></li>
	<li id="menu-item-13132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13132"><a href="http://pbqmag.org/past-issues/" itemprop="url"><span itemprop="name">Past Issues</span></a></li>
	<li id="menu-item-13131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13131"><a href="http://pbqmag.org/print-annuals/" itemprop="url"><span itemprop="name">Print Annuals</span></a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20"><a href="#" itemprop="url"><span itemprop="name">Podcast</span></a>
<ul class="sub-menu">
	<li id="menu-item-13145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13145"><a href="http://pbqmag.org/latest-podcast/" itemprop="url"><span itemprop="name">Latest Podcast</span></a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13308"><a href="http://pbqmag.org/podcast/" itemprop="url"><span itemprop="name">All Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-12594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12594"><a href="http://pbqmag.org/news-events/" itemprop="url"><span itemprop="name">News &#038; Events</span></a></li>
<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12548"><a href="http://pbqmag.org/submit/" itemprop="url"><span itemprop="name">Submit</span></a></li>
<li id="menu-item-14657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14657"><a href="http://pbqmag.org/shop/" itemprop="url"><span itemprop="name">Shop</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-home-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://pbqmag.org/issue-100/#fiction" itemprop="url"><span itemprop="name">Fiction</span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://pbqmag.org/issue-100/#poetry" itemprop="url"><span itemprop="name">Poetry</span></a></li>
<li id="menu-item-13713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13713"><a href="http://pbqmag.org/issue-100/#Prose" itemprop="url"><span itemprop="name">Prose</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://pbqmag.org/issue-100/#contributors" itemprop="url"><span itemprop="name">Contributors</span></a></li>
<li id="menu-item-31" class="highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://pbqmag.org/issue-100" itemprop="url"><span itemprop="name">Current Issue</span></a></li>
</ul></div></nav><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-15968 post type-post status-publish format-standard category-news-events category-poetry tag-carlos-andres-gomez entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">PBQ Poet&#8217;s Publishing Premier: Carlos Andrés Gómez&#8217;s Fractures</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-10-14T12:44:24-04:00">October 14, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://pbqmag.org/author/pbqpbq/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">PBQ</span></a></span> <span class="entry-comments-link"><a href="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p>We&#8217;re so happy to share the news that today, <a href="http://pbqmag.org/carlos-andres-gomez/">Carlos Andres Gomez&#8217;s</a> debut full-length poetry collection, <em>Fractures</em>, is released under the University of Wisconsin Press!</p>
<p><a href="https://uwpress.wisc.edu/books/5990.htm">Head to UWP to order a copy today!</a></p>
<p>While you wait for your copy of <em>Fractures</em>, give a listen to <a href="http://pbqmag.org/podcast/episode-6-wait-wait-you-said-no/">Episode 6 of the Slush Pile</a>, the editorial meeting that put <a href="http://pbqmag.org/carlos-andres-gomez-black-hair/">“Black Hair”, </a><a href="http://pbqmag.org/carlos-andres-gomez-interracial-in-flatbush-brooklyn/">“Interracial in Flatbush, Brooklyn”</a>, and <a href="http://pbqmag.org/carlos-andres-gomez-morning-rikers-island/">“Morning, Rikers Island”</a> into the pages of PBQ in Issues 93 and 94!</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/"
    dc:identifier="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/"
    dc:title="PBQ Poet&#8217;s Publishing Premier: Carlos Andrés Gómez&#8217;s Fractures"
    trackback:ping="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://pbqmag.org/category/news-events/" rel="category tag">News &amp; Events</a>, <a href="http://pbqmag.org/category/poetry/" rel="category tag">Poetry</a></span> <span class="entry-tags">Tagged With: <a href="http://pbqmag.org/tag/carlos-andres-gomez/" rel="tag">Carlos Andrés Gómez</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://pbqmag.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="killer_value" name="killer_value" value="b2eeb7362ef83deff5c7813a67e14f0a"/></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://pbqmag.org/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5f977fc1925f38.63405896">Search this website</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5f977fc1925f38.63405896" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="http://pbqmag.org/?s={s}"></form></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent News &#038; Events</h3>
<article class="post-15968 post type-post status-publish format-standard category-news-events category-poetry tag-carlos-andres-gomez entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://pbqmag.org/pbq-poets-publishing-premier-carlos-andres-gomezs-fractures/">PBQ Poet&#8217;s Publishing Premier: Carlos Andrés Gómez&#8217;s Fractures</a></h4></header></article><article class="post-15878 post type-post status-publish format-standard category-issue-100 category-news-events entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://pbqmag.org/issue-100-has-arrived/">Issue 100 Has Arrived!</a></h4></header></article><article class="post-15845 post type-post status-publish format-standard category-news-events entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://pbqmag.org/temporarily-closing-submissions/">Temporarily Closing Submissions</a></h4></header></article><article class="post-15510 post type-post status-publish format-standard category-news-events entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://pbqmag.org/pbq-presents-slam-bam-reboot/">PBQ presents: Slam Bam Reboot</a></h4></header></article><article class="post-15508 post type-post status-publish format-standard category-news-events entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://pbqmag.org/storytelling-in-a-box-with-neil-bardhan-at-writers-room/">Storytelling in a Box with Neil Bardhan at Writers Room</a></h4></header></article></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="one-half first">© 2020 Painted Bride Quarterly. Contact PBQ: <a href="mailto:info@pbqmag.org">info@pbqmag.org</a></div><div class="one-half social-icons" align="right"><a href="https://twitter.com/PaintedBrideQ" target="_blank"><span class="dashicons dashicons-twitter"></span></a> <a href="https://www.facebook.com/painted.quarterly" target="_blank"><span class="dashicons dashicons-facebook"></span></a></div></div></footer></div>			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
				<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90' id='ssp-block-wavesurfer-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=2.2.3' id='media-player-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=2.2.3' id='html5-player-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.10.1' id='superfish-args-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.10.1' id='skip-links-js'></script>
<script type='text/javascript' id='author-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/themes/author-pro/js/responsive-menus.min.js?ver=1.2.1' id='author-responsive-menu-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/themes/author-pro/js/jquery.matchHeight.min.js?ver=1.2.1' id='author-match-height-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/themes/author-pro/js/global.js?ver=1.2.1' id='author-global-js'></script>
<script type='text/javascript' src='http://pbqmag.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-45d1c24b8f575fc990083f85b2451e78","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pbqmag.org/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'169224816',post:'15968',tz:'-4',srv:'pbqmag.org'} ]);
	_stq.push([ 'clickTrackerInit', '169224816', '15968' ]);
</script>
</body></html>
